Android Error] requires compiler compliance level

2011. 11. 19. 00:19MISCELLANEOUSNESS


Android requires compiler compliance level 5.0 or 6.0. Found '1.7' instead. Please use Android Tools > Fix Project Properties.


select project -> android tools - fix project properties